Monitoreo Proxmox VE

El plugin funciona en Proxmox-VE 6.2 instalado en Debian 10 para poder utilizar el plugin se requiere tener instalado el agente de PandoraFMS disponible con el comando: apt install pandorafms-agent proxmoxve_V1 Descargar el archivo y descomprimirlo en la carpeta...