Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Downgrade automático
#1
Buenos días,

tras subir de la 4.1.1 a la 5.0 y estar en la 5.0, hice un update con el 'update manager', y me restauró la versión 4 de Pandora Console.

La he vuelo a subir a la 5.0, y consulto la consola, y me sale esto en la página de update manager:

Su paquete open source de Pandora FMS instalado es pandorafms_console-4.1.1-140811.tar.gz

Que puede estar sucediendo??

Tambien veo que mi servidor de actualización es: /pandoraupdate4/server.php

Gracias!!
 Reply
#2
Buenos días,

el problema es que Update Manager no está funcionando de manera correcta y se encuentra en revisión por nuestros técnicos.

Si desea actualizar puede hacerlo de manera manual a través de paquetes rpm.

Disculpe las molestias.

Un saludo.
 Reply
#3
Perfecto!

Muchas gracias!!
 Reply
#4
Estamos estudiando el problema que ha mencionado. Nuestra recomendación es que actualice a la versión 5.1SP2 de la forma que hemos comentado en el otro post. El Update Manager en esta versión debería funcionar correctamente, de no ser así o le surge cualquier otra complicación no dude en contactar con nosotros de nuevo.

Muchas gracias y disculpe las molestias.
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes