Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Network maps affected by Pandora 5.1 upgrade (solved)
#31
Ok,

we will investigate the problem.

For any questions do not hesitate to ask us.

regards
 Reply
#32
I am also very interested in a fix that doesn't involve resetting the parent on my agents which is already correct.

Please advise when a proper fix is available.

Thanks
 Reply
#33
I notice the subject line has had (solved) appended to it.

I wouldn't consider this solved by any stretch of the imagination. We have a work around that's appropriate for very small numbers of clients, nothing more.
 Reply
#34
Is there any movement on a correction to this bug?

The work around is not working for me and even if it did, I don't have time to address all my locations. Please advise on a proper fix for this issue.

Thanks
 Reply
#35
Following up on this defect. It has not been solved.
 Reply
#36
You can send a screenshot to identify the problem?

regards
 Reply
#37
I provided detailed information with my first post on this topic including a screenshot that was never approved by the moderator. I have attached the image again. Please see the first post in this thread for the details. Can you also approve the original screenshot? It might help other users understand the problem.


Attached Files


.jpg   ScreenClip.jpg (Size: 142.64 KB / Downloads: 2)
 Reply
#38
Hi,

the problem was solved. I told the other user to return to create the network map. I also said that with the massive operations were to assign agents to groups. Then, once it is reconfigured, the map will be created correctly.

regards
 Reply
#39
This is not a group map. The issue is with the parent-child relationship.
 Reply
#40
Let's try to focus the problem in a different approach, reproduce the problems sometimes is not as easy as post a screenshot. Are both agents in the same group, are in different groups, what are the configuration of agents ?, can you describe how to reproduce the problem?.

Thanks.
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnol├│gicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes