Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Plugin Advanced Log Parser
#1
Me he descargado de https://pandorafms.com/library/advanced-log-parser/ el plugin y al intentar realizar la instalación para ubuntu, no consigo hacerlo. Viendo el pdf, no se corresponde con el formato actual de los ficheros de plugin, ya que según he visto son ficheros ELF, pero no consigo hacerlos correr.

¿Alguien puede orientarme o dispone del los ficheros de versiones anteriores?
 Reply
#2
Al final lo he solucionado con el modulo general y ejecutando el comando cat y grep.
 Reply


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes