Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Error actualización a 6.0
#1
Hola,

Estoy intentando actualizar la versión Enterprise de la 5.1 SP3 a la 6.0, en un CentOS 6.6 64bits, instalado por primera vez con el archivo iso, y siguiendo la guía http://wiki.pandorafms.com/index.php?tit...on_Pandora.

Todo ha ido bien, excepto que al iniciar pandora_server obtengo el siguiente error:

Undefined subroutine &PandoraFMS::Core::encode called at /</usr/bin/pandora_server>PandoraFMS/Core.pm line 1062

¿Alguna idea?

Gracias!
 Reply
Messages In This Thread
Error actualización a 6.0 - by Sergio - 11-04-2015, 07:56 AM
Re: Error actualización a 6.0 - by emilio - 11-04-2015, 12:26 PM
Re: Error actualización a 6.0 - by Sergio - 11-05-2015, 07:56 AM
Re: Error actualización a 6.0 - by Sergio - 11-05-2015, 10:26 AM
Re: Error actualización a 6.0 - by emilio - 11-05-2015, 11:01 AM
Re: Error actualización a 6.0 - by Sergio - 11-05-2015, 11:13 AM
Re: Error actualización a 6.0 - by Gutiall - 11-05-2015, 01:09 PM
Re: Error actualización a 6.0 - by Sergio - 11-05-2015, 01:19 PM
Re: Error actualización a 6.0 - by Sergio - 11-06-2015, 10:17 AM
Re: Error actualización a 6.0 - by emilio - 11-06-2015, 01:00 PM
Re: Error actualización a 6.0 - by Sergio - 11-06-2015, 01:19 PM
Re: Error actualización a 6.0 - by emilio - 11-10-2015, 12:13 PM
Re: Error actualización a 6.0 - by Sergio - 11-10-2015, 01:32 PM
Re: Error actualización a 6.0 - by emilio - 11-10-2015, 04:05 PM
Re: Error actualización a 6.0 - by Sergio - 11-11-2015, 01:44 PM
Re: Error actualización a 6.0 - by Sergio - 11-11-2015, 03:13 PM
Re: Error actualización a 6.0 - by emilio - 11-11-2015, 04:15 PM
Re: Error actualización a 6.0 - by jbarba - 11-12-2015, 08:20 AM
Re: Error actualización a 6.0 - by Gutiall - 11-12-2015, 08:53 AM
Re: Error actualización a 6.0 - by emilio - 11-12-2015, 10:11 AM
Re: Error actualización a 6.0 - by jbarba - 11-12-2015, 12:55 PM
Re: Error actualización a 6.0 - by Sergio - 11-12-2015, 02:04 PM
Re: Error actualización a 6.0 - by Gutiall - 11-13-2015, 09:24 AM
Re: Error actualización a 6.0 - by Gutiall - 11-13-2015, 12:02 PM
Re: Error actualización a 6.0 - by Sergio - 11-16-2015, 11:50 AM
Re: Error actualización a 6.0 - by emilio - 11-16-2015, 01:54 PM
Re: Error actualización a 6.0 - by jbarba - 11-16-2015, 04:44 PM
Re: Error actualización a 6.0 - by Sergio - 11-17-2015, 08:26 AM
Re: Error actualización a 6.0 - by jbarba - 11-17-2015, 08:43 AM
Re: Error actualización a 6.0 - by jbarba - 11-17-2015, 10:13 AM
Re: Error actualización a 6.0 - by jbarba - 11-17-2015, 01:14 PM
Re: Error actualización a 6.0 - by Sergio - 11-18-2015, 07:58 AM
Re: Error actualización a 6.0 - by emilio - 11-18-2015, 08:36 AM
Re: Error actualización a 6.0 - by ids - 11-18-2015, 09:00 AM
Re: Error actualización a 6.0 - by Sergio - 11-18-2015, 09:06 AM
Re: Error actualización a 6.0 - by jbarba - 11-18-2015, 03:51 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes