Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Email not sending
#17
Hello

Can you check your mail server configuration? From what i've seen on your configuration it should work properly. Please check your local connection settings.

Regards
Ivo
 Reply
Messages In This Thread
Email not sending - by brucestclair - 04-23-2014, 01:38 PM
Re: Email not sending - by brucestclair - 04-23-2014, 03:46 PM
Re: Email not sending - by ivo_yordanov - 04-23-2014, 03:51 PM
Re: Email not sending - by brucestclair - 04-23-2014, 04:24 PM
Re: Email not sending - by brucestclair - 04-23-2014, 06:33 PM
Re: Email not sending - by ivo_yordanov - 04-24-2014, 11:14 AM
Re: Email not sending - by brucestclair - 05-02-2014, 03:42 PM
Re: Email not sending - by ivo_yordanov - 05-05-2014, 11:32 AM
Re: Email not sending - by brucestclair - 05-06-2014, 10:09 PM
Re: Email not sending - by ivo_yordanov - 05-07-2014, 08:13 AM
Re: Email not sending - by brucestclair - 05-07-2014, 01:39 PM
Re: Email not sending - by ivo_yordanov - 05-07-2014, 03:23 PM
Re: Email not sending - by brucestclair - 05-07-2014, 03:42 PM
Re: Email not sending - by ivo_yordanov - 05-07-2014, 04:03 PM
Re: Email not sending - by brucestclair - 05-07-2014, 04:07 PM
Re: Email not sending - by ivo_yordanov - 05-13-2014, 04:14 PM
Re: Email not sending - by brucestclair - 05-14-2014, 06:19 PM
Re: Email not sending - by ivo_yordanov - 04-23-2014, 03:40 PM


Users browsing this thread: 1 Guest(s)


(c) 2006-2018 Artica Soluciones Tecnol├│gicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes