Search Results
   /   
 
Thread: Problem installing from repositories in Ubuntu 18.04
Post: RE: Problem installing from repositories in Ubuntu...
Same happens to me with Ubuntu 18 and those repositories. If I pre-install PHP (v7.2) and MYSQL and other dependencies and then install from PandoraFMS .DEB's,  there are many dependencies that "are ...
Replies: 6
Views: 9,203
03-07-2019, 09:02 AM

(c) 2006-2018 Artica Soluciones Tecnológicas. Contents of this wiki are under Create Common Attribution v3 licence. | pandorafms.com | pandorafms.org

Theme © MyBB Themes