Pandora FMS community forums

Full Version: Actualización de Pandora 752
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Buenas estoy teniendo problemas al intentar actualizar el pandora_server a la versión 752 porque me da un error con la dependencia fping, lo tengo instalado y aun así me sigue dando el mismo error. Si alguien conoce de esto, por favor.
Este es el error que me sale cuando voy a ejecutar la actualización del pandora_server a versión 752.
error: Failed dependencies:

        fping is needed by pandorafms_server-7.0NG.752-210223.noarch

Salu2.-